Prisma Clube Oficial

Olá seja bem vindo ao Prisma Clube Oficial.

Se ainda não for cadastrado, faça seu cadastro para ter acesso ao nosso conteúdo exclusivo.

Obrigado!

Prisma Clube Oficial


Prisma 1.4 SPE/4 15/15 não pega na 1ª parina da manhã...

Compartilhe
raimundoaajr
raimundoaajr

Mensagens : 4
Data de inscrição : 14/10/2018
Idade : 43
Localização : Curitiba/PR

Prisma 1.4 SPE/4 15/15 não pega na 1ª parina da manhã...

Mensagem por raimundoaajr em Qua 20 Fev 2019, 09:11

Bom dia

Pergunto:
Prisma 1.4 2015.
Ha 4 dias, sempre na primeira partida, 06:50, manha, não pega. Apos umas 5 vezes, meio que afoga, depois pega.

No decorrer do dia a dia, pega normalmente.

Carro 55 mil KM, original, somente Etanol

Manutenção básica, em dia, filtro(s), velas, cabos de velas, tbi limpa.

Obs: reservatório gasolina de partida fria, completamente cheio, estranho que desde que peguei carro, só usamos etanol, com 43 mil km,abasteci somente uma unica vez o reservatório, com Gasolina aditivada.

Fiquei na duvida, se essa bomba de partida fria ta ruim, ou algo obstruindo a passagem de gasolina, ou fusível?

Já a bomba de combustível, após dia a dia ele pega normal sem falhas.
Scanner não mostra erro nenhum.

O que vc sugere amigos?
raimundoaajr
raimundoaajr

Mensagens : 4
Data de inscrição : 14/10/2018
Idade : 43
Localização : Curitiba/PR

Re: Prisma 1.4 SPE/4 15/15 não pega na 1ª parina da manhã...

Mensagem por raimundoaajr em Sex 22 Fev 2019, 10:41

Obrigado a todos,

Problema resolvido, caso aja interesse de alguém aqui.

Re gravado, no modulo, pelo scanner, de gasolina 80%, porem só uso etanol, agora esta com 98% identificado etanol, carro normal.

Obrigado a todos.

    Data/hora atual: Ter 19 Mar 2019, 00:41